当前位置:首页 > 问答

通达信设置有2个主图

我来帮TA回答

通达信如何叠加同时显示二个以上指标在主图指标上,我加上去只显示一个指标呢。5日10日均线30日又不见...

只要在公式里面添加!

怎样让通达信分时图显示两个副图

最早的“南京”牌在民国时期就有了。抗战胜利后,民国首都迁回南京,当时市内最大的“光明兄弟烟厂”推出了一种“南京”牌香烟,该烟为20支横软包装,白色底色,主图为淡赭色钢笔素描的中山陵,副图是建筑物上飘扬着旗帜;配以金边红线条,整个设计清爽淡雅,文字除副版中文牌名和厂名外全是英文。此标算得上是南京老烟标中的珍品了,也是第一代的“南京”牌烟标。
解放后,虽然“光明兄弟烟厂”仍在经营,但好像没有再生产“南京”牌

通达信有没有快捷键切换主图指标,我有两个主图,如果我要在公式系统那里换很麻烦。能不能有快捷键一建切

设置模板

通达信这两个公式主图怎么同时显示

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,30);
MA4:MA(CLOSE,60);
MA5:MA(CLOSE,120);
MA6:MA(CLOSE,250);
DRAWLINE(CURRBARSCOUNT=TOTALBARSCOUNT,CONST(C),CURRBARSCOUNT=1,C,3)DOTLINE;
在附图建立一个新的公式,用上面的就可以,增加附图加K线。

通达信主图如何叠加两个指标

操作如下:分时图单击右键--叠加品种--自动叠加对应大盘。也可以选择叠加指定品种
祝投资顺利!

通达信附图指标改主图叠加

DPO:C - REF(EMA(C,120),55)/10;

T1:SMA(DPO,2,1),LINETHICK2;

THH:HHV(T1,25);

TLL:LLV(T1,13);